Word To HTML Converter Class - System Requirements


Editors / Compilers
 

• Microsoft Visual Studio 2005 and later
Microsoft Visual Studio Code
• Or compatible editor
 
Supported versions of .NET Framework
 

.NET Framework 2.0 and later (including the latest 4.8)
.NET Core (all versions)
.NET Standard (all versions)
Xamarin (all versions)
 
Supported programming languages
 

C#
F#
Visual Basic .NET
And other .NET compatible languages
 
Supported enviroments / type of applications
 

Desktop applications
Mobile applications
Web applications


< Go Back
 

 
 
SamLogic